No mantiene Ralenti despues de 1 semana parada

Problemas técnicos, trucos, bricos...

No mantiene Ralenti despues de 1 semana parada

Mensaje sin leerpor sam73 » Dom Sep 18, 2016 7:42 am

Buenos días, me esta pasando algo extraño en mi gs 1200 del 2009 , cuando la moto esta parada aproximadamente una semana , luego al arrancarla al cabo de unos Km no va fina y no mantiene el Ralentí. Lo unico que lo soluciona es pegarle un meneos en 2da acelerando a fondo y que llegue casi al corte y a partir de ahi la puedes usar todo lo que quieras que va de lujo, hasta que vuelva a estar parada una semana sin arrancarla.
Otro detalle es que cuando la arrancas despues de una semana la moto queda en ralentí perfecto, y el problema lo comienza a dar una vez que empiezas a rodar.

Ya he probado hacer la maniobra de acelerar 3 veces al tope mientra hace el chequeo, he limpiado las Sondas Lambda y he limipiado el sensor del arbol de levas, la proxima que pensaba es quitar la bomba de gasolina a ver si tiene algo de suciedad.

A alguien le paso algo parecido ? ideas?

Gracias!!!!!
Una nueva penitencia !!!! Dorsal 270.
Avatar de Usuario
sam73
Rodando
Rodando
 
Mensajes: 241
Registrado: Lun Sep 20, 2010 8:32 am
Ubicación: Pozuelo de Alarcón, Madrid

No mantiene Ralenti despues de 1 semana parada

Mensaje sin leerpor Látigo » Dom Sep 18, 2016 8:48 am

Puede que sean las agujas del paso de combustible que están justo encima de los cilindros. A veces se acumula suciedad en ellas y no dejan salir gasolina de manera constante.

Desmonta, limpia y vuelve a montar.

Es fácil que sea eso.


Medio Tico.
Lo que la razón no entiende,
el martillo lo endereza.
Avatar de Usuario
Látigo
Aventurero por excelencia
Aventurero por excelencia
 
Mensajes: 5875
Registrado: Vie Ene 08, 2010 9:30 pm
Ubicación: León

Re: No mantiene Ralenti despues de 1 semana parada

Mensaje sin leerpor sam73 » Dom Sep 18, 2016 2:56 pm

Hola hablas de los inyectores donde llega la manguera de combustible?
Ya los he limpiado junto con todo el cuerpo de inyección. Estoy pensando que venga por el lado del potenciometro , alguno sabe que sintomas da ?
Una nueva penitencia !!!! Dorsal 270.
Avatar de Usuario
sam73
Rodando
Rodando
 
Mensajes: 241
Registrado: Lun Sep 20, 2010 8:32 am
Ubicación: Pozuelo de Alarcón, Madrid

No mantiene Ralenti despues de 1 semana parada

Mensaje sin leerpor Látigo » Dom Sep 18, 2016 4:18 pm

Yes, a eso me refería. Pues... No se me ocurre nada más a mi...

A ver si alguien puede orientarte mejor...


Medio Tico.
Lo que la razón no entiende,
el martillo lo endereza.
Avatar de Usuario
Látigo
Aventurero por excelencia
Aventurero por excelencia
 
Mensajes: 5875
Registrado: Vie Ene 08, 2010 9:30 pm
Ubicación: León

Re: No mantiene Ralenti despues de 1 semana parada

Mensaje sin leerpor sam73 » Dom Sep 18, 2016 6:07 pm

Gracias Latigo! a seguir investigando
Una nueva penitencia !!!! Dorsal 270.
Avatar de Usuario
sam73
Rodando
Rodando
 
Mensajes: 241
Registrado: Lun Sep 20, 2010 8:32 am
Ubicación: Pozuelo de Alarcón, Madrid

Re: No mantiene Ralenti despues de 1 semana parada

Mensaje sin leerpor Litus_Adv » Lun Sep 19, 2016 8:52 am

Hola,

¿Has comprobado que tengas sincronizados los dos cuerpos de la inyección?
Con un vacuometro es una operación senzilla y rápida de comprobar en cualquier taller que disponga de él.

Un saludo.
Avatar de Usuario
Litus_Adv
Dando gas
Dando gas
 
Mensajes: 535
Registrado: Vie Oct 08, 2010 1:24 pm
Ubicación: Tarragona

Re: No mantiene Ralenti despues de 1 semana parada

Mensaje sin leerpor sam73 » Lun Sep 19, 2016 9:14 am

Tengo el vacuometro , los he sincronizado y todo igual :(


Litus_Adv escribió:Hola,

¿Has comprobado que tengas sincronizados los dos cuerpos de la inyección?
Con un vacuometro es una operación senzilla y rápida de comprobar en cualquier taller que disponga de él.

Un saludo.
Una nueva penitencia !!!! Dorsal 270.
Avatar de Usuario
sam73
Rodando
Rodando
 
Mensajes: 241
Registrado: Lun Sep 20, 2010 8:32 am
Ubicación: Pozuelo de Alarcón, Madrid

Re: No mantiene Ralenti despues de 1 semana parada

Mensaje sin leerpor sam73 » Sab Sep 24, 2016 6:50 am

Buenas, despues de ver alguna cosas mas me estoy inclinando porque sea una bobina, pero como identificar cual de las 4 puede ser? Alguno conoce algun metodo???
Una nueva penitencia !!!! Dorsal 270.
Avatar de Usuario
sam73
Rodando
Rodando
 
Mensajes: 241
Registrado: Lun Sep 20, 2010 8:32 am
Ubicación: Pozuelo de Alarcón, Madrid

Re: No mantiene Ralenti despues de 1 semana parada

Mensaje sin leerpor Karlos k100 » Mié Oct 12, 2016 11:00 pm

Hola ,
Intenta resetear la centralita.
Desconecta la batería de 15 minutos.
Slds Karlos
Principio de las 5 H.
Honor, Humildad, Honestidad, Honradez y HUEVOS.
Avatar de Usuario
Karlos k100
 
Mensajes: 41
Registrado: Sab Oct 08, 2016 4:59 pm

Re: No mantiene Ralenti despues de 1 semana parada

Mensaje sin leerpor sam73 » Jue Oct 13, 2016 8:05 am

Karlos k100 escribió:Hola ,
Intenta resetear la centralita.
Desconecta la batería de 15 minutos.
Slds Karlos


Nada ya lo he hecho.

Al parecer era una bobina que estaba mal, ya la he cambiado y a ver si desaparece el problema.
Una nueva penitencia !!!! Dorsal 270.
Avatar de Usuario
sam73
Rodando
Rodando
 
Mensajes: 241
Registrado: Lun Sep 20, 2010 8:32 am
Ubicación: Pozuelo de Alarcón, Madrid

Re: No mantiene Ralenti despues de 1 semana parada

Mensaje sin leerpor Sursum Corda » Lun Oct 17, 2016 11:16 am

sam73 escribió:
Karlos k100 escribió:Hola ,
Intenta resetear la centralita.
Desconecta la batería de 15 minutos.
Slds Karlos


Nada ya lo he hecho.

Al parecer era una bobina que estaba mal, ya la he cambiado y a ver si desaparece el problema.


Y por curiosidad ya... Lo has conseguido solucionar??? era la bobina?
Sursum Corda
 
Mensajes: 36
Registrado: Vie Mar 28, 2014 10:12 am

Re: No mantiene Ralenti despues de 1 semana parada

Mensaje sin leerpor sam73 » Lun Oct 17, 2016 11:32 am

Aun no lo se porque iba a sacarla esta semana y se quedo sin bateria , por el tema del GPS y el bendito Canbus.
Ya la tengo cargada y a ver si salgo a probarla en la semana y os cuento
Una nueva penitencia !!!! Dorsal 270.
Avatar de Usuario
sam73
Rodando
Rodando
 
Mensajes: 241
Registrado: Lun Sep 20, 2010 8:32 am
Ubicación: Pozuelo de Alarcón, Madrid

Re: No mantiene Ralenti despues de 1 semana parada

Mensaje sin leerpor Karlos k100 » Lun Oct 17, 2016 1:16 pm

Ya nos cuentas como quedas.....

Slds Karlos
Principio de las 5 H.
Honor, Humildad, Honestidad, Honradez y HUEVOS.
Avatar de Usuario
Karlos k100
 
Mensajes: 41
Registrado: Sab Oct 08, 2016 4:59 pm

Re: No mantiene Ralenti despues de 1 semana parada

Mensaje sin leerpor sam73 » Lun Oct 17, 2016 1:43 pm

Karlos k100 escribió:Ya nos cuentas como quedas.....

Slds Karlos


:ok:
Una nueva penitencia !!!! Dorsal 270.
Avatar de Usuario
sam73
Rodando
Rodando
 
Mensajes: 241
Registrado: Lun Sep 20, 2010 8:32 am
Ubicación: Pozuelo de Alarcón, Madrid

No mantiene Ralenti despues de 1 semana parada

Mensaje sin leerpor nachete gs adv » Lun Oct 17, 2016 9:03 pm

Mira que las del 2009 son las mejores...
No estarás buscando una excusa para cambiarla ? :-(


Enviado desde mi iPhone con Tapatalk
Me pregunto: ¿ Qué haria yo sin mí ?

Imagen
Avatar de Usuario
nachete gs adv
Aventurero por excelencia
Aventurero por excelencia
 
Mensajes: 5419
Registrado: Jue Ene 21, 2010 4:24 pm
Ubicación: a 380 km de Bilbao, madrid

Siguiente

Volver a Consultas técnicas, revisiones y campañas

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados